Results 1 to 7 of 7

Topic: Probleme 2008 Johnson/Suzuki 50 hp 4 timpi

  1. #1
    Junior Member
    Membru din
    Aug 2014
    Locația
    Craiova
    Posturi
    21

    Default Probleme 2008 Johnson/Suzuki 50 hp 4 timpi

    Buna ziua,

    Am o problema cu motorul barcii mele.Este un outboard Johnson/Suzuki in patru timpi 50 hp din 2008.Dupa prima tura pe anul acesta a aprins becul CHECK ENGINE si emite un semnal sonor timp de 5-10 secunde.Ma poate ajuta cineva cu vreo sugestie sau cu adresa unui service bun ?Multumesc

  2. #2

    Default

    Teoretic trebuie o diagnoza.
    Un caz similar la un cunoscut cu un Suzuki de 70. Rezolvarea a fost un senzor de temperatura a apei pe admisiea de apa rece deranjat .

  3. #3
    Junior Member
    Membru din
    Aug 2014
    Locația
    Craiova
    Posturi
    21

    Default

    Diagnoza cu tester?Sau trebuie numarate - asa cum am citit pe net - flash-urile becului pentru a afla codul de defect?Unde se poate face diagnoza?Multumesc anticipat

  4. #4

    Default

    Niste lituanieni vand pe Ebay o clona bunicica . Ar trebui sa gasesti un meserias cu un tester la orice service autorizat de barci.
    Professional Suzuki Outboard Marine Diagnostic Kit | eBay

  5. #5

    Default

    Salut , daca ai rezolvat problema ne spui din ce cauza a fost . Multumesc

    Trimis de pe al meu SM-N9005 folosind Tapatalk

  6.  
     
  7. #6

    Default


    A inceput sezonuuullll!!! ori l-a rezolvat ...ori l-a vandut cu becul suspendat
    Ne mai rapunde la primavara

  8. #7
    Junior Member
    Membru din
    Aug 2014
    Locația
    Craiova
    Posturi
    21

    Default

    Buna ziua,

    Varianta cu becul era cea mai simpla.Asta daca te poti impaca cu tine insuti.Am adus un domn cu soft pt Suzuki am aflet ca motorul are 164 ore de functionare si problemele erau urmatoarele
    - lipsa ajutaj evacuare jet control - la turatii mai mari nu era suficienta presiune in instalatie- l-am cumparat de la Suzuki si am rezolvat problema
    - valva de control pe admisie aer se misca cam greu - motorul nu a fost folosit 2 ani - s-a rezolvat dupa o tura de doua ore timp in care l-am trecut prin toate regimurile de turatie posibile
    Ca sa fie tacamul complet i-am inlocuit si elicea cu una originala conform specificatiilor.
    In acest moment totul este cum nu se poate mai bine.
    Multumesc.

Alte topicuri asemănătoare

  1. Probleme suzuki
    de Bl3nD īn topicul Motoare de barcă
    Răspunsuri: 9
    Ultimul post: 17 Jul 2014, 11:15 AM
  2. Probleme Tohatsu 10 HP 2 Timpi
    de armand.c īn topicul Motoare de barcă
    Răspunsuri: 2
    Ultimul post: 17 Jun 2014, 05:57 PM
  3. Răspunsuri: 0
    Ultimul post: 4 Nov 2012, 09:55 PM
  4. Probleme aprindere Johnson 15cp
    de gygyst īn topicul Motoare de barcă
    Răspunsuri: 0
    Ultimul post: 4 Sep 2012, 01:53 PM
  5. amestec la 2 timpi - probleme pornire
    de tox īn topicul Motoare de barcă
    Răspunsuri: 22
    Ultimul post: 24 Jul 2012, 10:25 AM

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •